It is currently 31 Jul 2014, 05:19

All times are UTC + 1 hour [ DST ]




Post new topic Reply to topic  [ 27 posts ]  Go to page 1, 2  Next
Author Message
 Post subject: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 11:39 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Va salut,

Am o alfa 147 JTD din 2002 85KW. Incerc sa va relatez cat mai corect ce probleme am cu ea, poate ma ajuta cineva.
Prin decembrie, am alimentat de la AGIP cu motorina, iar a 2a zi a pornit foarte greu. Din aceea zi masina a pornit foarte greu. Primele 3-4 chei nu trecea de 500 de turatii. Am mers asa cu ea pana cand au inceput frigurile alea de -15 grade -20 grade , cand masina nu a mai pornit. Am schimbat bateria, bujiile( mai era doar 1 in stare de functionare dar si asta aproape moarta). Toate cele bune pana cand iar nu a mai pornit sub nicio forma si am dus-o la un service unde i-am schimbat releu de bujii, un senzor( sau ce mama lui e) pe la admisie, distributia. Acum masina porneste, dar am urmatoarea problema:
- in vitezel 1 si 2 abia trage...abia pot urca o panta cu ea. Nu are pic de putere. In viteza 3 parca incearca sa isi dea drumu dar foarte greu.
- scoate o perdea de fum negru in viteza 1,2 si 3.
- consum foarte mare...pe 20 km vedeam cum imi coboara acul de la motorina.
Am fost la service si mi-au spus ca e supapa EGR. Am fost si am schimbat-o , ce-i drept cu una SH dar care merge, pe care am curatat-o. Nicio imbunatatire. Ma doare sufletul cand vad ca acest "cuoare sportivo"e defapt un cal de curse cu picoarele rupte.

Nu am nicio eroare la bord. Aveti vreo idee ce sa mai verific pe la ea?

Daca e cineva din Pitesti si imi poate recomanda un mecanic bun, care sa stie ce inseamna Alfa Romeo, va rog sa-mi dati si mie niste date de contact.

Va multumesc


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 11:45 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
imi suna a debitmetru dus
scoate-i mufa si vezi daca masina merge mai bine

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 12:41 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Multumesc pentru raspunsul rapid. Imi poti spune unde e debitmetrul ca sa ii scot mufa? Eu momentan sunt la birou si as vrea sa cobor sa scot eu pana ajung diseara la vreun mecanic.

Mersi mult


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 12:51 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
imediat deasupra filtrului de aer - pe tubulatura groasa de plastic care iese din acesta.

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 14:38 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Exista posibilitatea sa fie si din cauza distributiei puse prost? Intreb pentru ca am auzit si de varianta asta, dar daca distributia e pusa prost, e normal sa se auda motorul la relanti si in turatie (aia amarata care e) normal?


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 16:13 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Avand in vedere experienta mea ca mecanic si fatpul ca ma pricep la motoare, nu am gasit mufa de debitmetrul :) . ma voi duce la cineva sa vad ce pot face.


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 16:17 
Offline
User avatar

Joined: 18 May 2011, 12:37
Posts: 589
Location: Bucuresti
Car: GT 2.0 JTS
http://www.greenserpent.site90.com/underthebonnet.html un 156 TS.

MAF te intereseaza pe tine :)

_________________
Alfa Romeo GT 2.0 JTS "Silverstreak"
Image


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 16:25 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
nu e la fel pozitionat la jtd...

in fata bateriei exista jos cutia filtrului de aer (patrata si neagra si de plastic)
din ea iese o tubulatura groasa cam ca aia din poza lui mr.hollow - imediat dupa iesire este piesa din poza. Arata la fel, doar e pozitionata diferit.

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 16:30 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Ok o sa ma uit mai bine. Multumesc! Cat despre intrebarea cu distributia pusa prost, exista si aceasta posibilitate? Sa scoata fum si sa nu traga din cauza asta? Va spun ca si dacia merge mai repede ca mine...cred ca si o caruta cu un cal mai bine hranit m-ar depasi


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 16:36 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
posibil
dar este si simptom de debitmetru

plus ca debitmetrul isi poate da duhul dintr-o data, distributia da simptomul asta imediat cum a fost pusa, daca e pusa prost. Sarit de dinti in mers, mai rar...

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 21:33 
Offline
User avatar

Joined: 15 Nov 2009, 16:26
Posts: 830
Location: London
madkat wrote:
posibil
dar este si simptom de debitmetru

plus ca debitmetrul isi poate da duhul dintr-o data, distributia da simptomul asta imediat cum a fost pusa, daca e pusa prost. Sarit de dinti in mers, mai rar...


Madkat desi motorul e acelasi, la 147 debitmetrul e plasat diferit ( si in acelasi timp foarte prost) fata de 156. Am constatat asta cand am vrut sa mutam debitmetrul meu pe o 156 si cand am deschis capota surpriza ...trebuia sa desfacem mai multe chestii ( nu mai stiu exact ce) ca sa avem acces la debitmetru ..si am renuntat.

_________________
Alfa Romeo 147 1.9 Jtd 115 cp


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 19 Mar 2012, 22:01 
Offline
User avatar

Joined: 26 Feb 2009, 20:18
Posts: 880
Location: Bucuresti
Car: KamiKaze 147
Din ce inteleg eu de la tine, merge asa prost dupa ce ai schimbat distributia. Banii mei merg pe distributie insa si Madkat zice bine.
P.S. Intradevar, e pus foarte aiurea debitmetru, mai bine ii vezi mufa daca te bagi sub masina.
Bafta!

_________________
(O=v=O) - 147 1.9 JTD


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 08:31 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Neata,

Debitmetrul este undeva sub baterie. L-am gasit in cele din urma, dar nu am scos mufa. In schimb am fost la un mecanic care mi-a zis ca e pompa de vaccum. a luat o surubelnita si a apasat pe nu stiu ce si intr-adevar furtunul ala care vine din filtru de aer se intarea si simtea cum trage aer. daca lua surubelnita si turam masina, era moale si scotea fum. Tot debitmetrul ar putea fi? Era foarte aglomerat si nu putea sa scoata mufa de la el. Ceva idei?


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 09:23 
Offline

Joined: 17 Jul 2008, 18:33
Posts: 611
Location: Timisoara
thenuts wrote:
madkat wrote:
posibil
dar este si simptom de debitmetru

plus ca debitmetrul isi poate da duhul dintr-o data, distributia da simptomul asta imediat cum a fost pusa, daca e pusa prost. Sarit de dinti in mers, mai rar...


Madkat desi motorul e acelasi, la 147 debitmetrul e plasat diferit ( si in acelasi timp foarte prost) fata de 156. Am constatat asta cand am vrut sa mutam debitmetrul meu pe o 156 si cand am deschis capota surpriza ...trebuia sa desfacem mai multe chestii ( nu mai stiu exact ce) ca sa avem acces la debitmetru ..si am renuntat.


Cam asta spunea si Madkat.

_________________
Alfa 156 SW 2.0TS, 2000


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 10:20 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
Treaba cu pompa de vacuum - nu stiu ce sa zic. Ar trebui sa ai probleme si cu frana daca n-ai vacuum, sa fie foarte tare pedala.

Posibil sa fie ceva la circuitul de vacuum al actuatorului turbinei sau valva Pierburg - si mecanicul sa fi apasat pe acolo, sa o fi adus in pozitie de lucru. Crede-ma, un tester si cineva care stie sa interpreteze ce scrie pe acolo te salveaza de bajbaieli d-astea, mai ales daca nu te pricepi.

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 10:24 
Offline
User avatar

Joined: 15 Nov 2009, 16:26
Posts: 830
Location: London
Madkat a zis altceva si ai inteles tu aiurea.el a zis ca e diferit pozitionat la jtd fata de benzinara.

_________________
Alfa Romeo 147 1.9 Jtd 115 cp


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 10:29 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
madkat - mersi mult pt raspunsuri.

Multumesc tutoror defapt.

A auzit cineva de vreun mecanic bun in Pitesti, care sa cunoasca Alfa Romeo?


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 10:47 
Offline
User avatar

Joined: 15 Nov 2009, 16:26
Posts: 830
Location: London
La mine cand era valva pierburg defecta imi intra turbo aiurea:la 2000 rpm la 3000 la 3500(la fiecare accelerare intra turbo diferit). Pana sa intre turbo aveam si eu aceleasi simptome ca tine....un nor de fum dens si negru si ma intrecea orice trabant la demaraj. Treaba e ca la mine isi dadea drumul intr-un final, deci la tine ori e busita complet valva aia ori e altceva e bai.

_________________
Alfa Romeo 147 1.9 Jtd 115 cp


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 16:31 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
La mine nu e vorba de demaraj, nu demarajul e afectat (adica si demarajul), de la 1000 de turatii pana la 4500 nu se accelereaza si scoate fum negru. Ce-i drept, la primele 200 de turatii (aproximez si eu ca nu stiu cum sa fiu mai exact in explicatii) masina incearca saraca sa traga dar nu poate. Intr-a 5a am 2500 de RPM undeva intre 110-120 km/h si e plafonata maxim. Pana ajung la 120 ma uita Dumnezeu. Nu stiu, deja incep sa am cosmaruri cu masina asta, iar la Bucuresti nu prea am cum sa ajung decat sambata si nu as merge cu masina pe autostrada ca sa nu afecteze ceva. Mama ei, pana la urma ii dau de cap, sper, si va anunt ce a fost daca va intereseaza


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 17:41 
Offline
Fondator
Fondator
User avatar

Joined: 27 Aug 2005, 12:40
Posts: 7995
Location: Bucuresti
Car: 156 V6
cauta totusi mufa ai de la debitmetru - e cel mai simplu lucru de verificat

poate un coleg sa aiba o poza... eu am doar de la 156, si dupa cum am spus pozitionarea difera.

_________________
Most automobiles today can go fast, but most of them probably shouldn't
Ex: 156 JTD '02 tractor
156 V6 '99
Bora TDI '01


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 20 Mar 2012, 20:16 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Salut,

In seara asta am mers vreo 10 minute cu ea si mi-a aparut eroarea "Motor engine system failure". Ce s-o fi dus , ce s-o fi dus? Pana sambata parcata, sambata ma duc sa-i fac un diagnostic sa vad ce mai zic marii mecanici din Pitesti. Mufa de la debitmetru nu am reusit sa o scot pentru ca e pusa incomod. Nici nu-mi mai bag nasu in ea, astept pana sambata si aia e. VA doresc o seara buna !


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 21 Mar 2012, 08:26 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Corectez :) "Motor Control system Failed


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 21 Mar 2012, 09:32 
Offline
Membru oficial
Membru oficial
User avatar

Joined: 09 Nov 2010, 07:59
Posts: 1094
Location: Bucuresti
adivasile20 wrote:
Corectez :) "Motor Control system Failed

Aceeasi problema cu martorul de motor (motor control system failure) a avut-o si 147-le nevesti-mii datorita senzorului de temperatura. Masina mergea perfect cu martorul aprins, doar ca avea un consum mai mare, iar la drum lung temperatura nu sarea de 70 grade. Senzorul e comandat la AI si va fi schimbat in curand, costand cca 200 lei.Asta e ce am scris in topicul de 159 ieri.

_________________
---------------------------------------
Giulietta 2.0 JTDM-2, 170 CP
Ex: FURIA ALBA, AR 159 JTDM, 210 CP


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 21 Mar 2012, 18:42 
Offline

Joined: 03 Jan 2009, 23:19
Posts: 57
Poate ma bag si eu aiurea,eu am patit ceva de genul,doar ca dupa c masina a stat vreo 2 saptamani.Si m-am pornit spre Ungaria,si in drum m-am oprit sa schimb ceva forinti si cand am pornit masina nu mai tragea,si cand acceleram turbina nici mac nu facea" si scotea mult fum,doar spre norocul meu si-a revenit dupa 2 zile si de atunci na mai facut asa , la mine turbina era de vina avea nevoie de o curatare generala:d

_________________
A`n Alfa is NOT a Golf... its BETER!!!!


Top
 Profile  
 
 Post subject: Re: Alfa Romeo 147 JTD probleme
PostPosted: 22 Mar 2012, 08:41 
Offline

Joined: 19 Mar 2012, 11:18
Posts: 12
Car: Alfa Romeo 147 JTD
Nu am ajuns inca la service cu ea sa scot mufa de la debitmetru, in schimb dupa ce am incercat sa o scot si am tot umblat eu pe acolo ( e foarte incomoda pozitia) parca nu mai scoate asa mult fum si cand se incalzeste motorul trage mai bine (nu semnificabil, dar totusi...e o imbunatatire). Sambata scot debitmetrul, curat EGR-ul (iar) si vad ce naiba ii mai fac. Care e procentajul ala pentru EGR ca sa vezi ca functioneaza? ( sau cam asa ceva, nu stiu exact cum sa intreb)...arata la diagnoza.

Multumesc


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 27 posts ]  Go to page 1, 2  Next

All times are UTC + 1 hour [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © phpBB Group